分类
新手都可掌握的蜡烛图分析法

鳄鱼线指标

鳄鱼指标公式ao公式

以下是的AO和AC公式一般通用,试下。如果不行再说。
AO
Var1:=(鳄鱼线指标 H+L)/2;
AO:MA(Var1,5)-MA(Var1,34),COLOR6699CC;
STICKLINE(AO>=REF(AO,1),0,AO,6,0),color146b5f;
STICKLINE(AO<=REF(AO,1),0,AO,6,0),color0000ff;
AO,COLOR000000;
AC
Var1:=(H+L)/2;
AO:=MA(Var1,5)鳄鱼线指标 -MA(Var1,34);
AC:AO-MA(AO,5),COLOR6699CC;
STICKLINE(AC>=REF(AC,1),0,AC,6,0),color146b5f;
STICKLINE(AC<=REF(AC,1),0,AC,6,0),color0000ff;
AC,COLOR000000;

鳄鱼震荡指标

Tradimo operates only under the following URLs: tradimo.com, learn.tradimo.com, de.tradimo.com, go.tradimo.com, news.tradimo.com. All other URLs containing 'tradimo' do not belong to Tradimo and might be 鳄鱼线指标 fraudulent websites.

Предупреждение о рисках: Торговля финансовыми инструментами несёт в себе высокий уровень риска для вашего капитала с возможностью потерять 鳄鱼线指标 сумму, превышающую ваши первоначальные инвестиции. Торговля финансовыми инструментами может не подходить для всех инвесторов и предназначена только для лиц старше 18. Пожалуйста, убедитесь, что вы полностью осознаёте риски и, при необходимости, обратитесь за финансовым советом. Образовательный контент на Tradimo представлен только в образовательных целях и не содержит в себе финансовых советов.鳄鱼线指标

蜗牛博客| 三根K线改三观

Snap1246

趋势:FORCAST(C,13),COLORFFFFFF,LINETHICK1;
七:MA(C,7),COLOR00FFFF,LINETHICK2;
涨:IF(MA(CLOSE,7)>REF(MA(CLOSE,7),1),MA(CLOSE,7),DRAWNULL),COLORRED,LINETHICK2;
平:IF(MA(CLOSE,7)=REF(MA(CLOSE,7),1),MA(CLOSE,7),DRAWNULL),COLOR00FFFF,LINETHICK3;
跌:IF(MA(CLOSE,7) C3:=REF(C,1);
涨停:=IF((C-C3)*100/C3>=(10-0.01*100/C3),1,0);
STICKLINE(涨停,OPEN,CLOSE,2,0),COLORRED;
跌停:=IF((C3-C)*100/C3>=(10-0.01*100/C3),1,0);
STICKLINE(跌停,OPEN,CLOSE,2,0),COLORGREEN;
乖离线:=((C-REF(COST(90),1))/20+250)*1.20;
W1:=C=HHV(C,20);
W2:=BARSLAST(W1);
W3:=IF(W2>0,REF(C,W2),REF(C,W2));
W4:=CROSS(C,REF(W3,1));
突破盘整:=W4 AND COUNT(W4,5)=1;
DRAWTEXT(突破盘整,L-0.10,1);
VAR1:=(H+L)/2;
上唇:REF(SMA(VAR1,5,1),3),COLORGREEN,LINETHICK1;
牙齿:REF(SMA(VAR1,鳄鱼线指标 8,1),5),COLORRED,LINETHICK1,CROSSDOT;
下颚:REF(SMA(VAR1,13,1),8),COLORBLUE,LINETHICK4,POINTDOT;

一个老股民的肺腑之言:做短线坚决“鳄鱼线”选股,肯定多赚少赔

一个老股民的肺腑之言:做短线坚决“鳄鱼线”选股,肯定多赚少赔

对于短线操作者来说,仅仅使用日K线图还是不够的,还要看更短周期的K线图,我们经常使用30分钟K线图。在短线K线图中间,我们可以发现,1分钟 K线和5分钟K线是最敏感的,由于它们太敏感了,敏感性太好了,稳定性就差得多,而60分钟和日K线虽然比较稳定,但敏感性又差了些。30分钟兼顾了灵敏 度和稳定度,有比较好的操盘效果。30分钟K线图是我们判断短期大盘以及各股的有利武器.下面笔者将为大家讲解下30分钟线的操作:

30分钟K线被选对象需符合的几个条件:

30分钟操作图形态:

一个老股民的肺腑之言:做短线坚决“鳄鱼线”选股,肯定多赚少赔

一个老股民的肺腑之言:做短线坚决“鳄鱼线”选股,肯定多赚少赔

短线选股策略:“趋势+资金”选股精髓策略

1、趋势选股:

上升趋势下图:

一个老股民的肺腑之言:做短线坚决“鳄鱼线”选股,肯定多赚少赔

下跌趋势是下图:

一个老股民的肺腑之言:做短线坚决“鳄鱼线”选股,肯定多赚少赔

2、资金选股

一个老股民的肺腑之言:做短线坚决“鳄鱼线”选股,肯定多赚少赔

一个老股民的肺腑之言:做短线坚决“鳄鱼线”选股,肯定多赚少赔

一个老股民的肺腑之言:做短线坚决“鳄鱼线”选股,肯定多赚少赔

短线选股策略:RSI选股精髓策略

1、RSI1(白色线)跌破20又向上突破20,买入信号

一个老股民的肺腑之言:做短线坚决“鳄鱼线”选股,肯定多赚少赔

一个老股民的肺腑之言:做短线坚决“鳄鱼线”选股,肯定多赚少赔

2、RSI1(白色)和RSI2(黄色)低位金叉,买入信号

一个老股民的肺腑之言:做短线坚决“鳄鱼线”选股,肯定多赚少赔

一个老股民的肺腑之言:做短线坚决“鳄鱼线”选股,肯定多赚少赔

一个老股民的肺腑之言:做短线坚决“鳄鱼线”选股,肯定多赚少赔

一个老股民的肺腑之言:做短线坚决“鳄鱼线”选股,肯定多赚少赔

一个老股民的肺腑之言:做短线坚决“鳄鱼线”选股,肯定多赚少赔

一个老股民的肺腑之言:做短线坚决“鳄鱼线”选股,肯定多赚少赔

听出买卖点,一招擒龙头,关注公众号 “老韩实盘”:laohanshipan(点击可复制) 回复关键词 “指标” 既可以免费领取一套龙头股战法合集!